Bug 679909

Summary: rebase for 6.1
Product: Red Hat Enterprise Linux 6 Reporter: Rafael H. Schloming <rafaels>
Component: qpid-testsAssignee: Rafael H. Schloming <rafaels>
Status: CLOSED DUPLICATE QA Contact: MRG Quality Engineering <mrgqe-bugs>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.1CC: iboverma, jneedle, tross
Target Milestone: rcKeywords: Rebase
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2011-03-31 17:33:28 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Rafael H. Schloming 2011-02-23 15:19:32 EST
rebase for 6.1
Comment 2 RHEL Product and Program Management 2011-02-23 15:39:57 EST
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unfortunately unable to
address this request at this time. Red Hat invites you to
ask your support representative to propose this request, if
appropriate and relevant, in the next release of Red Hat
Enterprise Linux. If you would like it considered as an
exception in the current release, please ask your support
representative.
Comment 5 Ted Ross 2011-03-31 17:33:28 EDT

*** This bug has been marked as a duplicate of bug 675824 ***