Bug 7228

Summary: Double dial error also in ipppd
Product: [Retired] Red Hat Linux Reporter: Steven de Boer <steven>
Component: isdn4k-utilsAssignee: Cristian Gafton <gafton>
Status: CLOSED WORKSFORME QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6.1   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-11-23 16:28:36 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Steven de Boer 1999-11-22 14:39:24 UTC
I think the double dial error with the pppd also exists with the ipppd,
because it also dials twice.

Comment 1 Steven de Boer 1999-11-23 16:26:59 UTC
Never mind, I was wrong...