Bug 728411

Summary: RFE: Resizing Left Hand Nav
Product: [Community] PressGang CCMS Reporter: Michael Hideo <mhideo>
Component: Web-UIAssignee: Matthew Casperson <mcaspers>
Status: CLOSED CANTFIX QA Contact:
Severity: unspecified Docs Contact:
Priority: low    
Version: 1.xCC: cbredesen, lnewson, topic-tool-list
Target Milestone: ---Keywords: Documentation
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard: Topic ID:4609 Build: 20110801-0635 SVN Revision: unknown
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2012-08-21 04:16:27 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Comment 1 Lee Newson 2012-08-21 04:16:27 UTC
Closing this bug since we no longer use the JBoss EAP6 brand for building documents. If I've misunderstood the bug, feel free to re-open it Mike.