Bug 733801

Summary: please add epel6 branch too
Product: [Fedora] Fedora Reporter: Levente Farkas <lfarkas>
Component: icoutilsAssignee: Martin Gieseking <martin.gieseking>
Status: CLOSED ERRATA QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rawhideCC: martin.gieseking
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: icoutils-0.29.1-3.el6 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2011-09-15 19:33:53 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Levente Farkas 2011-08-26 22:18:40 UTC
it'd be very useful since without it we can't build newer wine on el6.
thanks

Comment 1 Martin Gieseking 2011-08-27 08:51:56 UTC
OK, requested an el6 branch for icoutils (bug 517615, comment 14).

Comment 2 Fedora Update System 2011-08-27 19:29:23 UTC
icoutils-0.29.1-3.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/icoutils-0.29.1-3.el6

Comment 3 Fedora Update System 2011-08-30 21:02:53 UTC
icoutils-0.29.1-3.el6 has been pushed to the Fedora EPEL 6 testing repository.

Comment 4 Fedora Update System 2011-09-15 19:33:48 UTC
icoutils-0.29.1-3.el6 has been pushed to the Fedora EPEL 6 stable repository.