Bug 735207

Summary: SME Review Virt Admin Guide, chapter 1
Product: Red Hat Enterprise Linux 6 Reporter: Don Dutile (Red Hat) <ddutile>
Component: doc-Virtualization_Administration_GuideAssignee: Scott Radvan <sradvan>
Status: CLOSED CURRENTRELEASE QA Contact: ecs-bugs
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.3CC: jskeoch, rlandman
Target Milestone: rcKeywords: Documentation
Target Release: 6.3   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2011-10-04 01:06:02 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Don Dutile (Red Hat) 2011-09-01 19:48:47 UTC
Description of problem:
SME review of 8/11/11 doc version, chapter 1 found this needed correction:

(1) Chapter 1
    Fourth bullet is repeating most of what is stated
    in third bullet.  Fourth bullet looks like it comes from
    standard server configuration guide, not the proper
    recommendation for virtualization hosts.
    So, recommend removing 4th bullet;
    adding "Use of shareable, network storage for central location
    is highly recommended."  to end of 3rd bullet. 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info: