Bug 741083

Summary: Please build for EPEL-6
Product: [Fedora] Fedora EPEL Reporter: Remi Collet <fedora>
Component: php-pear-Console-CommandLineAssignee: Remi Collet <fedora>
Status: CLOSED ERRATA QA Contact: Remi Collet <fedora>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: el6CC: christof
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: php-pear-Console-CommandLine-1.1.3-3.el6 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2011-10-11 02:01:44 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Remi Collet 2011-09-25 06:15:05 UTC
I have a broken dep in EPEL-6 because this package is missing.

Comment 1 Remi Collet 2011-09-25 06:18:54 UTC
I will take car of this.

Comment 2 Fedora Update System 2011-09-25 06:21:00 UTC
php-pear-Console-CommandLine-1.1.3-3.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/php-pear-Console-CommandLine-1.1.3-3.el6

Comment 3 Fedora Update System 2011-09-25 18:53:04 UTC
php-pear-Console-CommandLine-1.1.3-3.el6 has been pushed to the Fedora EPEL 6 testing repository.

Comment 4 Christof Damian 2011-09-26 07:02:54 UTC
(In reply to comment #1)
> I will take car of this.

Cheers for that, I am a bit busy at the moment.

Comment 5 Fedora Update System 2011-10-11 02:01:44 UTC
php-pear-Console-CommandLine-1.1.3-3.el6 has been pushed to the Fedora EPEL 6 stable repository.