Bug 79553

Summary: french version of df output the heading line with a spurious line break
Product: [Retired] Red Hat Linux Reporter: Need Real Name <ppollet>
Component: xcdroastAssignee: Harald Hoyer <harald>
Status: CLOSED DUPLICATE QA Contact: Mike McLean <mikem>
Severity: medium Docs Contact:
Priority: medium    
Version: 8.0   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-02-21 18:50:19 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Tim Waugh 2002-12-19 21:08:14 UTC

*** This bug has been marked as a duplicate of 79552 ***

Comment 1 Red Hat Bugzilla 2006-02-21 18:50:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.