Bug 806681

Summary: Review Request: bouncycastle-pg - Bouncy Castle OpenPGP API
Product: [Fedora] Fedora Reporter: gil cattaneo <puntogil>
Component: Package ReviewAssignee: Nobody's working on this, feel free to take it <nobody>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: rawhideCC: notting, package-review, robinlee.sysu
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2012-03-26 03:58:39 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description gil cattaneo 2012-03-26 00:14:07 UTC
Spec URL: http://gil.fedorapeople.org/bouncycastle-pg.spec
SRPM URL: http://gil.fedorapeople.org/bouncycastle-pg-1.46-1.fc16.src.rpm
Description: The Bouncy Castle Java API for handling the OpenPGP protocol. This
jar contains the OpenPGP API for JDK 1.6. The APIs can be used in 
conjunction with a JCE/JCA provider such as the one provided with the
Bouncy Castle Cryptography APIs.

Comment 1 Robin Lee 2012-03-26 03:58:39 UTC

*** This bug has been marked as a duplicate of bug 806680 ***