Bug 8198

Summary: System hangs formatting disk.
Product: [Retired] Red Hat Linux Reporter: gdguy
Component: installerAssignee: Jay Turner <jturner>
Status: CLOSED NOTABUG QA Contact:
Severity: high Docs Contact:
Priority: medium    
Version: 6.1CC: mmxmm, srevivo
Target Milestone: ---   
Target Release: ---   
Hardware: i386   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2000-04-17 17:23:09 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description gdguy 2000-01-05 03:44:25 UTC
System hangs formatting disk. No response.

Comment 1 Jay Turner 2000-02-16 16:19:59 UTC
GUI or TUI?  If it is GUI, then flip over to VC1 (if you are able) and see if
there is an error message displayed.

Comment 2 mmxmm 2000-02-16 20:37:59 UTC
the system reboot using both GUI and TUI
very standard HW

Comment 3 Jay Turner 2000-02-16 22:15:59 UTC
Are there any error messages which might tell us what is happening?

Comment 4 Jay Turner 2000-04-17 17:23:59 UTC
Closing due to lack of activity.