Bug 836578

Summary: KVM Tracker
Product: [Fedora] Fedora Reporter: Brent Baude <bbaude>
Component: kvmAssignee: Orphan Owner <extras-orphan>
Status: CLOSED CURRENTRELEASE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: medium    
Version: rawhideCC: berrange, bioinfornatics, clalancette, crobinso, ehabkost, extras-orphan, gustavold, hohnbaum, markmc, paulo.cesar.pereira.de.andrade, pknirsch, quintela, virt-maint
Target Milestone: ---   
Target Release: ---   
Hardware: ppc64   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2013-03-04 12:13:54 EST Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
Bug Depends On: 836580    
Bug Blocks:    

Description Brent Baude 2012-06-29 10:46:05 EDT
Just a tracker bug for various bugs related to KVM and ppc64
Comment 1 Phil Knirsch 2013-02-07 09:22:21 EST
Moving to rawhide and removing bz #836580 as that got fixed in time during Fedora 17.

Thanks & regards, Phil
Comment 2 Cole Robinson 2013-03-04 12:13:54 EST
Closing this since it doesn't appear to even be used.

Also the kvm component hasn't existed in Fedora for a while, please assign things to qemu instead. Thanks