Bug 841784

Summary: [abrt]: WARNING: at net/iv4/tctcp_re0x5f9()
Product: [Fedora] Fedora Reporter: nstamate
Component: kernelAssignee: Kernel Maintainer List <kernel-maint>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 17CC: gansalmon, itamar, jonathan, kernel-maint, madhu.chinakonda
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Unspecified   
Whiteboard: abrt_hash:5bcdca72ea0dfa5c1c5f5410be9b0432089a174b
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2012-07-20 09:03:08 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description nstamate 2012-07-20 04:57:30 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at net/iv4/tctcp_re0x5f9()
:[ 0] HarOptiPlex 790
:[ 2032.22 recpied 265A0697F 2A4 fl 4>[ 2032.224053] Modules linked in: fusuetoofkilockd (O) tadpip6t_oxdrvnntrv6 nf_cnntr_defv6 nf_depv4 le_fer xt_state rack95xx usbmii b comp iTCO_wdt iT_sup01 e1000e snd__codec_hdmdec_realtek serio_raw dcdbasintel ghash_clmulni_intel usbo_bit drm_kms_helper ttm]
:Pi       WC O 3.4.5-2.fc17.x86_:
:[ 2032.224084<4>[ 2032.224086]  [<ffffffff81056fc6>] warn_slowpath_fx50
:[ 20c80
: [<ffffff224095]  [<ffffffff814 2032.224098]  [4>[ 2032.224101] 120
:[ 2032.224100x92/0xb0
: [<fverify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:03:08 EDT

*** This bug has been marked as a duplicate of bug 841769 ***