Bug 841807

Summary: [abrt]: WARNING: at nev4/tctcp_r0x5f()
Product: [Fedora] Fedora Reporter: nstamate
Component: kernelAssignee: Kernel Maintainer List <kernel-maint>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 17CC: gansalmon, itamar, jonathan, kernel-maint, madhu.chinakonda
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Unspecified   
Whiteboard: abrt_hash:f649369ceaf777b378209a8a9af014d0b2060909
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2012-07-20 09:19:07 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:

Description nstamate 2012-07-20 05:26:56 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at nev4/tctcp_r0x5f()
:<46] HaOptiPl>[ 202 recvpied 65A0 697F rcvn 2A42F5C7 fl 0
:[ 2027.957299dulesked uetoofkillockd (O) vtadpip6t_oxdrvnntracv6 nnntra_defrav6 nf_defrpv4 ile_filer xt_state nrack95xx usbnmii ub cormp iTCO_wt iTC_suppor01 e1000e snd__codedec_realtek snderio_raw dcdbintel ghash_clmulo_bit drm_kms_helper]
:Pid: 1568, comm: C       WC O 3.4.5-2.fc17.x86_6:
:<4>[ 2027.957330]  [<ffffffff81056fc6>] wx50
:[ 202c80
: [<ffffffff81551957338]  [<ffffffff814 2027.957341]  [<ffffff4>[ 2027.9120
: 0x92/0xb0
: [<ffffverify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:19:07 EDT

*** This bug has been marked as a duplicate of bug 841769 ***