Bug 841821

Summary: [abrt]: WARNING: at v4/tcptcp_r0x5f9()
Product: [Fedora] Fedora Reporter: nstamate
Component: kernelAssignee: Kernel Maintainer List <kernel-maint>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 17CC: gansalmon, itamar, jonathan, kernel-maint, madhu.chinakonda
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Unspecified   
Whiteboard: abrt_hash:a87ac020c49d4044552d3137c6f544698bcf7f0d
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2012-07-20 09:24:02 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description nstamate 2012-07-20 06:07:18 EDT
libreport version: 2.0.10
cmdline:        BOOT_IMAGE=/boot/vmlinuz-3.4.5-2.fc17.x86_64 root=UUID=2afcd414-0b94-4313-93f3-f80adc3516db ro rd.md=0 rd.lvm=0 rd.dm=0 SYSFONT=True KEYTABLE=us rd.luks=0 LANG=en_US.UTF-8 rhgb quiet

backtrace:
:WARNING: at v4/tcptcp_r0x5f9()
:<3] HaOptiPl>[ 2 recvmpied 2A3C65A0 seq 2A3697F  2A4 fl 4>[ 20254336duleked uetofkilockd(O) vtadpip6t_oxdrnntrv6 nfnntrack_ipv_defrav6 nf_defpv4 ile_fer xtate rack 95xx mii b comp iTCO_wdt iTCO_supp01 e1000e snd__codecdec_realtek snd_hda_ierio_raw dcdbintel ghash_clmulno_bit drm_kms_helper tt]
:Pi       WC O 3.4.5-2.fc17.x86_6:
: <4>[ 2025.843403]  [<ffffffff810x50
:[ 2c80
: [<ffffffff843411]  [<fffffff 2025.843415]  [4>[ 2025.843418]  [<ffffffff8120
:[ 2025.84340x92/0xb0
:verify_area+0x61/0xf0
: [<ffffffff811814ad>] vfs_read+0x15d/0x180
: [<ffffffff8118151a>] sys_read+0x4a/0x90
: [<ffffffff815fcaa9>] system_call_fastpath+0x16/0x1b
Comment 1 Josh Boyer 2012-07-20 09:24:02 EDT

*** This bug has been marked as a duplicate of bug 841769 ***