Bug 8440

Summary: news.redhat.com is not Y2K compliant.
Product: [Retired] Red Hat Linux Reporter: Ian Holsman <ianholsman>
Component: innAssignee: Steve Coile <scoile>
Status: CLOSED RAWHIDE QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 6.1   
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
URL: news://news.redhat.com
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2000-05-18 13:45:52 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Ian Holsman 2000-01-13 04:29:45 UTC
It needs to have inn 2.2.2 installed on it
see http://www.isc.org/products/INN for more details