Bug 885024

Summary: Audit shows logs from all machines and all organizations
Product: [Community] Spacewalk Reporter: Milan Zázrivec <mzazrivec>
Component: ServerAssignee: Milan Zázrivec <mzazrivec>
Status: CLOSED DUPLICATE QA Contact: Red Hat Satellite QA List <satellite-qa-list>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 1.8CC: jpazdziora
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2012-12-07 20:06:54 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On:    
Bug Blocks: 1484117    

Description Milan Zázrivec 2012-12-07 10:15:59 UTC
Description of problem:
This bug report is to address problem described in

    https://www.redhat.com/archives/spacewalk-list/2012-October/msg00203.html

Comment 1 Jan Pazdziora 2012-12-07 20:06:54 UTC

*** This bug has been marked as a duplicate of bug 871367 ***

Comment 2 Eric Herget 2017-09-28 17:56:45 UTC
This BZ closed some time during 2.5, 2.6 or 2.7.  Adding to 2.7 tracking bug.