This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours

Bug 894498

Summary: [ja_JP] Test case failure: Hosts main tab/Hosts sub-tab in Clusters main tab: Load column: number-of-VMs string needs to be revised.
Product: Red Hat Enterprise Virtualization Manager Reporter: Idith Tal-Kohen <italkohe>
Component: ovirt-engine-webadmin-portalAssignee: Isaac Rooskov <irooskov>
Status: CLOSED ERRATA QA Contact: Lijun Li <lijli>
Severity: urgent Docs Contact:
Priority: high    
Version: 3.1.0CC: aalam, acathrow, cpelland, dyasny, ecohen, eng-i18n-bugs, hambrose, iheim, jbiddle, lijli, Rhev-m-bugs, sgordon, sgrinber, shavivi, ykatabam, ykaul, yshao
Target Milestone: ---Keywords: i18n, Translation, ZStream
Target Release: 3.1.3   
Hardware: Unspecified   
OS: Linux   
Whiteboard: i18n
Fixed In Version: Doc Type: Bug Fix
Doc Text:
A ja-JP localization error within the Clusters tab has been corrected.
Story Points: ---
Clone Of: 893283 Environment:
Last Closed: 2013-03-12 10:27:26 EDT Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: i18n RHEL 7.3 requirements from Atomic Host:
Bug Depends On: 871293, 893283    
Bug Blocks: 883912    

Comment 3 A S Alam 2013-02-15 02:38:02 EST
Translation confirmed in source and interface
Comment 5 errata-xmlrpc 2013-03-12 10:27:26 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0557.html