Bug 899

Summary: xpilot m68k patch
Product: [Retired] Red Hat Raw Hide Reporter: deVries, Alex <puffin>
Component: xpilotAssignee: Bill Nottingham <notting>
Status: CLOSED NOTABUG QA Contact:
Severity: medium Docs Contact:
Priority: medium    
Version: 1.0CC: rvokal
Target Milestone: ---   
Target Release: ---   
Hardware: All   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 1999-02-11 20:08:48 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description deVries, Alex 1999-01-20 17:41:30 UTC
Mike should apply the m68k patch I sent him.

- Alex

Comment 1 Mike Maher 1999-02-11 20:08:59 UTC
I do not have this patch.  All patches should be entered into bugzilla
This bug is being discarded until a patch is placed in bugzilla and
it is reopened since it is not one of the major 3 arches.