Bug 901525

Summary: SELinux is preventing /usr/libexec/nm-l2tp-service from 'execute' accesses on the file /usr/sbin/xl2tpd.
Product: [Fedora] Fedora Reporter: Айфф <jamesbdonovan>
Component: selinux-policyAssignee: Miroslav Grepl <mgrepl>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 18CC: dominick.grift, dwalsh, mgrepl
Target Milestone: ---   
Target Release: ---   
Hardware: x86_64   
OS: Unspecified   
Whiteboard: abrt_hash:95a7d551b7e4538ef57d6c56653cd91d6501c36fdd23bcf8c8d5e2be72a63ab1
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2013-01-18 08:33:27 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:

Description Айфф 2013-01-18 06:47:10 EST
Description of problem:
Пытался подключится к интернету при помощи NetworkManager-l2tp.

Additional info:
hashmarkername: setroubleshoot
kernel:         3.7.2-201.fc18.x86_64
type:           libreport

Potential duplicate: bug 891630
Comment 1 Miroslav Grepl 2013-01-18 08:33:27 EST

*** This bug has been marked as a duplicate of bug 891630 ***