Bug 977685

Summary: Need to include full implementation of tomcat-juli.jar and tomcat-juli-adapters.jar
Product: Red Hat Enterprise Linux 6 Reporter: Hisanobu Okuda <hokuda>
Component: tomcat6Assignee: David Knox <dknox>
Status: CLOSED ERRATA QA Contact: tomcat-qe
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.3CC: dknox, jawilson, jclere, jdoyle, juergen.schilp, klape, lfuka, majoshi, mhasko, mhusnain, mtessun, pslavice, rsvoboda, tomcat-qe, weli
Target Milestone: rc   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 910479 Environment:
Last Closed: 2013-11-21 23:51:52 UTC Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 910479    
Bug Blocks: 956987, 956990    

Comment 8 errata-xmlrpc 2013-11-21 23:51:52 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1721.html