Bug 988197

Summary: [Doc] [Hitachi 6.5 FEAT] (libvirt) "virsh dump" support for automatic capturing and automatic actions after capturing.
Product: Red Hat Enterprise Linux 6 Reporter: Tahlia Richardson <trichard>
Component: doc-Virtualization_Host_Configuration_and_Guest_Installation_GuiAssignee: Tahlia Richardson <trichard>
Status: CLOSED DUPLICATE QA Contact: ecs-bugs
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.5CC: trichard
Target Milestone: rcKeywords: Documentation, FutureFeature
Target Release: 6.5   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 826315 Environment:
Last Closed: 2013-07-25 01:24:35 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description Tahlia Richardson 2013-07-25 01:20:47 EDT

    
Comment 1 Tahlia Richardson 2013-07-25 01:24:35 EDT

*** This bug has been marked as a duplicate of bug 973023 ***