Bug 996423

Summary: idrac, ilo2, ilo3, and imm fence agents are not honored in luci
Product: Red Hat Enterprise Linux 6 Reporter: Jan Kurik <jkurik>
Component: luciAssignee: Jan Pokorný [poki] <jpokorny>
Status: CLOSED ERRATA QA Contact: Cluster QE <mspqa-list>
Severity: high Docs Contact:
Priority: high    
Version: 6.3CC: cluster-maint, djansa, fdinitto, gbarros, grocha, jpokorny, mjuricek, pm-eus, ricardo.arguello, rmccabe, rsteiger, sbradley, slevine, syeghiay
Target Milestone: rcKeywords: ZStream
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: luci-0.26.0-37.el6_4.1 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2013-10-21 11:05:04 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 917747    
Bug Blocks:    

Description Jan Kurik 2013-08-13 07:14:51 UTC
This bug has been copied from bug #917747 and has been proposed
to be backported to 6.4 z-stream (EUS).

Comment 9 errata-xmlrpc 2013-10-21 11:05:04 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1445.html