Bug 10022 - Incorrect comment in tetex.cron
Summary: Incorrect comment in tetex.cron
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tetex   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Tim Waugh
QA Contact:
URL:
Whiteboard:
Keywords:
: 10613 28032 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-07 10:21 UTC by Göran Uddeborg
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-06 18:38:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Göran Uddeborg 2000-03-07 10:21:49 UTC
In /etc/cron.daily/tetex.cron as enclosed in tetex-1.0.6-7, there is a
comment saying that fonts are removed if not used in 10 days.  Then there
is a command removing fonts older than 2160 hours, or 90 days.

I suggest you change the comment.

Comment 1 Jeff Johnson 2000-04-06 18:38:59 UTC
*** Bug 10613 has been marked as a duplicate of this bug. ***

Comment 2 Jeff Johnson 2000-12-27 20:28:34 UTC
Fixed in tetex-1.0.7-9.

Comment 3 Tim Waugh 2001-02-19 22:32:04 UTC
*** Bug 28032 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.