Bug 1002344 - RFE: To be able to define custom events for the RHEV notifier service to monitor
RFE: To be able to define custom events for the RHEV notifier service to monitor
Status: CLOSED DUPLICATE of bug 877218
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-webadmin-portal (Show other bugs)
3.2.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: nobody nobody
Pavel Stehlik
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-28 20:24 EDT by Pieter Demmers
Modified: 2014-06-18 03:07 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-06 02:07:52 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Itamar Heim 2013-08-29 02:13:13 EDT
please give a few examples/use cases
Comment 2 Bryan Yount 2013-09-05 21:22:04 EDT
This looks like a dupe of Bug 877218
Comment 3 Itamar Heim 2013-09-06 02:07:52 EDT

*** This bug has been marked as a duplicate of bug 877218 ***

Note You need to log in before you can comment on or make changes to this bug.