Bug 1004368 - Please update this package as it's really old.
Please update this package as it's really old.
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: dbmail (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Bernard Johnson
Fedora Extras Quality Assurance
:
: 1041488 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-04 09:47 EDT by Christopher Meng
Modified: 2014-02-23 01:44 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-02-23 01:44:51 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christopher Meng 2013-09-04 09:47:46 EDT
http://www.dbmail.org/download/3.1/

Please update it.

Also please cleanup the spec like 

%defattr(-,root,root,-)

%clean
rm -rf $RPM_BUILD_ROOT

rm -rf $RPM_BUILD_ROOT

BuildRoot:      %{_tmppath}/%{name}-%{version}-%{release}-root-%(%{__id_u} -n)
Comment 1 Christopher Meng 2013-11-12 10:41:55 EST
PING!
Comment 2 Bernard Johnson 2014-02-23 01:12:08 EST
*** Bug 1041488 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.