Bug 10050 - deinstall incomplete
Summary: deinstall incomplete
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: inn (Show other bugs)
(Show other bugs)
Version: 6.2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Florian La Roche
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-08 10:15 UTC by Florian La Roche
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-01-25 05:18:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Florian La Roche 2000-03-08 10:15:39 UTC
deinstall inn and syslog will complain about missing logfiles

Comment 1 Cristian Gafton 2000-05-22 15:49:59 UTC
assign to laroche (are the log files properly %ghost-ed and/or in the spec
file?)

Comment 2 Stephen John Smoogen 2003-01-25 05:18:26 UTC
Unable to duplicate in 8.0 machine. May be due to not doing it in the same order
or specific commands that Florian found


Note You need to log in before you can comment on or make changes to this bug.