Bug 1008362 - dpsearch has new version
dpsearch has new version
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: dpsearch (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Ricky Elrod
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-16 05:19 EDT by Christopher Meng
Modified: 2014-07-21 09:52 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-07-21 09:52:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Christopher Meng 2013-09-16 05:19:35 EDT
Due to 

https://code.google.com/p/dataparksearch/downloads/list

Please update this package ASAP.
Comment 1 Fedora Update System 2013-09-19 13:29:53 EDT
dpsearch-4.54-0.1.20130919snap.fc20 has been submitted as an update for Fedora 20.
https://admin.fedoraproject.org/updates/dpsearch-4.54-0.1.20130919snap.fc20
Comment 2 Fedora Update System 2013-09-20 14:54:47 EDT
Package dpsearch-4.54-0.1.20130919snap.fc20:
* should fix your issue,
* was pushed to the Fedora 20 testing repository,
* should be available at your local mirror within two days.
Update it with:
# su -c 'yum update --enablerepo=updates-testing dpsearch-4.54-0.1.20130919snap.fc20'
as soon as you are able to.
Please go to the following url:
https://admin.fedoraproject.org/updates/FEDORA-2013-17230/dpsearch-4.54-0.1.20130919snap.fc20
then log in and leave karma (feedback).
Comment 3 Fedora Update System 2013-09-21 00:58:03 EDT
dpsearch-4.54-0.1.20130919snap.fc19 has been submitted as an update for Fedora 19.
https://admin.fedoraproject.org/updates/dpsearch-4.54-0.1.20130919snap.fc19
Comment 4 Christopher Meng 2013-11-08 08:40:22 EST
dpsearch has released new version again.

Latest snapshot is captured at 07/11.

Note You need to log in before you can comment on or make changes to this bug.