Bug 1008537 - Create Errata for JON 3.2 Agent RPM for EAP 6
Create Errata for JON 3.2 Agent RPM for EAP 6
Status: CLOSED ERRATA
Product: JBoss Operations Network
Classification: JBoss
Component: Agent (Show other bugs)
JON 3.2
Unspecified Unspecified
unspecified Severity high
: CR01
: JON 3.2.0
Assigned To: Simeon Pinder
Mike Foley
:
Depends On:
Blocks: 1012435
  Show dependency treegraph
 
Reported: 2013-09-16 10:43 EDT by Mike Foley
Modified: 2013-12-17 22:53 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-17 22:53:40 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike Foley 2013-09-16 10:43:06 EDT
Description of problem:  Create Errata for JON 3.2 Agent RPM

JON 3.2 PRD Requirement PKG-002.
Comment 2 Simeon Pinder 2013-11-07 15:50:50 EST
Moving this BZ to MODIFIED state for Errata processing.
Comment 5 errata-xmlrpc 2013-12-17 22:53:40 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1855.html

Note You need to log in before you can comment on or make changes to this bug.