Bug 1009256 - Typo: "Red Had" in RHEV 2.2 for Desktops Installation Guide PDF page 45
Typo: "Red Had" in RHEV 2.2 for Desktops Installation Guide PDF page 45
Status: CLOSED DUPLICATE of bug 1009261
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
2.2.0
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Zac Dover
ecs-bugs
:
Depends On: 1007864
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-18 01:21 EDT by Zac Dover
Modified: 2014-03-25 03:09 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-02-20 22:55:19 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zac Dover 2013-09-18 01:21:50 EDT
https://access.redhat.com/site/documentation/en-US/Red_Hat_Enterprise_Virtualization_for_Desktops/2.2/pdf/Installation_Guide/Red_Hat_Enterprise_Virtualization_for_Desktops-2.2-Installation_Guide-en-US.pdf

"The Red Hat Enterprise Virtualization Manager makes use of sudo to perform operations as root on the host. The default configuration stored in /etc/sudoers contains values to allow this. If this file has been modified since Red Had Enterprise Linux installation these values may have been removed. As root run visudo to ensure that the /etc/sudoers contains the default configuration values. Where it does not they must be added."
Comment 3 Zac Dover 2014-02-20 22:55:19 EST

*** This bug has been marked as a duplicate of bug 1009261 ***

Note You need to log in before you can comment on or make changes to this bug.