Bug 1009266 - Typo: "Red Had" in RHEV 3.2 Developer guide
Typo: "Red Had" in RHEV 3.2 Developer guide
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.2.0
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Zac Dover
ecs-bugs
:
: 1008748 (view as bug list)
Depends On: 1007864
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-18 01:46 EDT by Zac Dover
Modified: 2014-03-25 03:00 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-02-21 01:23:36 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zac Dover 2013-09-18 01:46:51 EDT
https://access.redhat.com/site/documentation/en-US/Red_Hat_Enterprise_Virtualization/3.2/html/Developer_Guide/sect-Methods-4.html

"New host creation applies only to the addition of Red Hat Enterprise Linux hosts. Red Had Enterprise Virtualization Manager detects hypervisor hosts automatically and requires approval for their use."
Comment 2 Zac Dover 2013-09-29 05:42:48 EDT
*** Bug 1008748 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.