Bug 1009289 - Evolution again stop receiving messages
Evolution again stop receiving messages
Status: CLOSED DUPLICATE of bug 998764
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
19
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-18 02:43 EDT by Mikhail
Modified: 2013-09-18 06:25 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-18 06:25:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Evolution backtrace (2.64 KB, application/x-bzip)
2013-09-18 03:13 EDT, Mikhail
no flags Details
screenshot of evolution (120.92 KB, image/png)
2013-09-18 03:35 EDT, Mikhail
no flags Details

  None (edit)
Description Mikhail 2013-09-18 02:43:36 EDT
Description of problem:
Evolution again stop receiving messages
Comment 1 Mikhail 2013-09-18 03:13:28 EDT
Created attachment 799136 [details]
Evolution backtrace
Comment 2 Mikhail 2013-09-18 03:35:55 EDT
Created attachment 799170 [details]
screenshot of evolution
Comment 3 Milan Crha 2013-09-18 06:25:12 EDT
Thanks for a bug report. The backtraces show basically the same state as in yours bug #998764.
Comment 4 Milan Crha 2013-09-18 06:25:27 EDT

*** This bug has been marked as a duplicate of bug 998764 ***

Note You need to log in before you can comment on or make changes to this bug.