Bug 100937 - Firstboot final message is wrong
Firstboot final message is wrong
Status: CLOSED DUPLICATE of bug 100498
Product: Red Hat Linux Beta
Classification: Retired
Component: firstboot (Show other bugs)
beta1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-27 12:58 EDT by Alan Cox
Modified: 2007-04-18 12:56 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:57:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alan Cox 2003-07-27 12:58:30 EDT
Description of problem:

Firstboot tells you to press the "forward" button to finish. However it is a
Next button
Comment 1 Brent Fox 2003-07-28 11:51:18 EDT

*** This bug has been marked as a duplicate of 100498 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:57:46 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.