Bug 1010414 - Hwcert Traceback when selecting n to submitting to test server
Hwcert Traceback when selecting n to submitting to test server
Status: CLOSED ERRATA
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (harness) (Show other bugs)
1.6.5
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Greg Nichols
Red Hat Kernel QE team
:
Depends On:
Blocks: 1001233
  Show dependency treegraph
 
Reported: 2013-09-20 13:53 EDT by Greg Nichols
Modified: 2013-11-13 04:57 EST (History)
2 users (show)

See Also:
Fixed In Version: hwcert-client 1.6.5-10
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 984742
Environment:
Last Closed: 2013-11-13 04:57:48 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Greg Nichols 2013-10-08 10:43:02 EDT
See https://bugzilla.redhat.com/show_bug.cgi?id=984742#c6
Comment 6 errata-xmlrpc 2013-11-13 04:57:48 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1515.html

Note You need to log in before you can comment on or make changes to this bug.