Bug 1010594 - invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules
invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules
Status: CLOSED DUPLICATE of bug 999580
Product: Fedora
Classification: Fedora
Component: systemd (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: systemd-maint
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-21 15:50 EDT by orti1980
Modified: 2013-09-22 16:16 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-22 16:16:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description orti1980 2013-09-21 15:50:01 EDT
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 3,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 4,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 5,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 6,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 7,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 8,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 9,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 10,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 11,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 12,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 13,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 14,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 15,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 16,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 17,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 18,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 19,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 20,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 21,starting at character 60 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 27,starting at character 85 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 31,starting at character 121 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 32,starting at character 121 (' ')
Sep 21 21:22:13 localhost systemd-udevd: invalid key/value pair in file /usr/lib/udev/rules.d/60-ffado.rules on line 33,starting at character 97 (' ')
Comment 1 Zbigniew Jędrzejewski-Szmek 2013-09-22 16:16:40 EDT

*** This bug has been marked as a duplicate of bug 999580 ***

Note You need to log in before you can comment on or make changes to this bug.