Bug 101084 - no beecrypt-devel package
Summary: no beecrypt-devel package
Status: CLOSED DUPLICATE of bug 101614
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: distribution   
(Show other bugs)
Version: 3.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-07-28 23:26 UTC by Christopher McCrory
Modified: 2014-03-17 02:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:57:49 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Christopher McCrory 2003-07-28 23:26:21 UTC
Description of problem:
no beecrypt-devel package

Version-Release number of selected component (if applicable):

beecrypt-3.0.1-0.20030630.i386.rpm

How reproducible:

? 

Steps to Reproduce:
1.
2.
3.
    
Actual results:

! exists

Expected results:
 exists

Additional info:

It might not be necessary, but see 
http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=101083

Comment 1 Jeremy Katz 2003-08-20 21:20:31 UTC

*** This bug has been marked as a duplicate of 101614 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:57:49 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.