Bug 1011157 - A typo in manual about net-list option of virsh command
A typo in manual about net-list option of virsh command
Status: CLOSED DUPLICATE of bug 949776
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Peter Krempa
Virtualization Bugs
:
Depends On: 949776
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-23 13:03 EDT by Peter Schiffer
Modified: 2013-09-24 10:08 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-24 05:08:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Schiffer 2013-09-23 13:03:47 EDT
This is a clone of original report: bug #949776.
The description of problem is contained in the original bug report.
Comment 2 Jiri Denemark 2013-09-24 05:08:19 EDT

*** This bug has been marked as a duplicate of bug 949776 ***

Note You need to log in before you can comment on or make changes to this bug.