Bug 1011487 - RHS-C: cb1 installation fails
RHS-C: cb1 installation fails
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: rhsc (Show other bugs)
Unspecified Unspecified
high Severity urgent
: ---
: RHGS 2.1.2
Assigned To: Dusmant
: ZStream
Depends On:
  Show dependency treegraph
Reported: 2013-09-24 08:18 EDT by Prasanth
Modified: 2016-02-17 19:15 EST (History)
8 users (show)

See Also:
Fixed In Version: CB4
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2014-02-25 02:39:39 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 2 Dusmant 2013-10-17 01:33:56 EDT
This is no more an issue...in CB4 build
Comment 3 Prasanth 2013-10-17 06:57:37 EDT
Verified as fixed in CB4

rhsc installation works fine
Comment 5 errata-xmlrpc 2014-02-25 02:39:39 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.


Note You need to log in before you can comment on or make changes to this bug.