Bug 1012719 - [Docs] [Tracker] VM Pool documentation needs updating because of GUI changes
[Docs] [Tracker] VM Pool documentation needs updating because of GUI changes
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity high
: ---
: 3.3.0
Assigned To: Charlie
ecs-bugs
:
Depends On:
Blocks: 1012722 1012723
  Show dependency treegraph
 
Reported: 2013-09-26 22:23 EDT by Charlie
Modified: 2016-01-31 20:49 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1012722 1012723 (view as bug list)
Environment:
Last Closed: 2014-01-09 23:16:00 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Charlie 2013-09-26 22:23:30 EDT
Description of problem: GUI has changed in Pool VM, documentation needs to reflect this. Admin and Evaluation guides affected.


Version-Release number of selected component (if applicable):3.3


How reproducible:
N/A

Steps to Reproduce:
1.
2.
3.

Actual results:
N/A

Expected results:
N/A

Additional info:
Comment 1 Zac Dover 2014-01-09 23:16:00 EST
This is a tracker, not a bug.
All children of this tracker are now closed.
I am closing this bug.

Note You need to log in before you can comment on or make changes to this bug.