Bug 1012778 - Intermittent failure in ReloadWSDLPublisherTestCase
Intermittent failure in ReloadWSDLPublisherTestCase
Status: CLOSED DUPLICATE of bug 1012416
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Testsuite (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Joe Wertz
Pavel Jelinek
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-27 02:34 EDT by Joe Wertz
Modified: 2016-01-04 00:08 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-29 01:28:46 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joe Wertz 2013-09-27 02:34:01 EDT
Intermittent failure reconnecting to the server after it is restarted.
Comment 1 Joe Wertz 2013-09-29 01:28:46 EDT

*** This bug has been marked as a duplicate of bug 1012416 ***

Note You need to log in before you can comment on or make changes to this bug.