Bug 1012945 - nfs+afr+logging: "unlock failed on 1 unlock" seems meaningless
nfs+afr+logging: "unlock failed on 1 unlock" seems meaningless
Status: CLOSED DUPLICATE of bug 1012947
Product: GlusterFS
Classification: Community
Component: logging (Show other bugs)
pre-release
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Amar Tumballi
: ZStream
Depends On: 989362 1012947
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-27 08:29 EDT by Anuradha
Modified: 2016-09-19 22:00 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 989362
Environment:
Last Closed: 2013-09-27 08:41:45 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Anuradha 2013-09-27 08:41:45 EDT

*** This bug has been marked as a duplicate of bug 1012947 ***

Note You need to log in before you can comment on or make changes to this bug.