Bug 101318 - Please update the translation files.
Please update the translation files.
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: anaconda-help (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-30 16:48 EDT by Miloslav Trmac
Modified: 2007-04-18 12:56 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-07-30 17:56:42 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Miloslav Trmac 2003-07-30 16:48:27 EDT
Please update the translation files at elvis.redhat.com.
As of Jul 30, help-screens-C.pot (and therefore the translations) have not been
updated from help-screens-C.xml since Feb 23.
Therefore the translated help screens still refer to parts of the interface
that are not there any more.
Comment 1 Jeremy Katz 2003-07-30 17:56:42 EDT
Done

Note You need to log in before you can comment on or make changes to this bug.