Bug 1013479 - 13.2. Configure the webservices Subsystem clarification
13.2. Configure the webservices Subsystem clarification
Status: CLOSED DUPLICATE of bug 1013481
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Documentation (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity low
: ---
: ---
Assigned To: Misty Stanley-Jones
Russell Dickenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-30 03:55 EDT by Petr Sakař
Modified: 2014-08-14 11:19 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Build Name: 14875, Development Guide-6.2-1 Build Date: 18-09-2013 13:54:44 Topic ID: 8421-459995 [Latest]
Last Closed: 2013-10-07 09:09:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Sakař 2013-09-30 03:55:12 EDT
Title: Configure the <literal>webservices</literal> Subsystem

Describe the issue:
Current text
Remove the /profile=default portion of the command for a standalone server, or modify it to modify the subsystem for a different profile on a managed domain. 
should be 
Remove the /profile=default portion of the command for a standalone server, or replace the word default with name of profile you want to configure.
Comment 1 Petr Sakař 2013-10-07 09:09:10 EDT

*** This bug has been marked as a duplicate of bug 1013481 ***

Note You need to log in before you can comment on or make changes to this bug.