Bug 101405 - problem after the video card setup screen
problem after the video card setup screen
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2003-07-31 14:36 EDT by Erik Ross
Modified: 2007-04-18 12:56 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2003-10-15 21:01:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Erik Ross 2003-07-31 14:36:27 EDT
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:
Only tried once.

Steps to Reproduce:
1. blah
2. blah
3. try and click [NEXT] button after the video card setup screen
Actual results:

Expected results:

Additional info:

I will attch the contents of the anacdump.txt. It told me to send it to you.  I 
do not have time to write anything else up, but I hope it helps.
Comment 1 Michael Fulbright 2003-08-05 16:24:28 EDT
Please attach the crash dump file so we can have a look.
Comment 2 Jeremy Katz 2003-10-15 21:01:03 EDT
Closing due to inactivity.  Please reopen if you have any further information to
add to this bug report

Note You need to log in before you can comment on or make changes to this bug.