Bug 101419 - Where is tzdata?
Where is tzdata?
Status: CLOSED DUPLICATE of bug 101373
Product: Red Hat Raw Hide
Classification: Retired
Component: glibc (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jakub Jelinek
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-31 16:31 EDT by Sammy
Modified: 2016-11-24 10:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:57:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sammy 2003-07-31 16:31:43 EDT
The new glibc-common-2.3.2-66 is asking for tzdata but I could not find this 
in any package.
Comment 1 Bill Nottingham 2003-07-31 22:00:02 EDT

*** This bug has been marked as a duplicate of 101373 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:57:54 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.