Bug 1015217 - add a ext4 to xfs command cross reference table
add a ext4 to xfs command cross reference table
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-Installation_Guide (Show other bugs)
7.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Bara Ancincova
ecs-bugs
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-03 12:45 EDT by John Harrigan
Modified: 2014-01-16 05:28 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1029092 (view as bug list)
Environment:
Last Closed: 2014-01-08 08:07:31 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Bara Ancincova 2014-01-16 05:28:39 EST
Hi John, 

I've assigned this bug to me, since I've created the table for the Installation Guide. I've edited the sentence locally and it will be fixed in the GA release.

Thanks for your feedback,

Bara

Note You need to log in before you can comment on or make changes to this bug.