Bug 10160 - Voodoo 3 Driver fix it LINUX Redhat 6.2 intel
Voodoo 3 Driver fix it LINUX Redhat 6.2 intel
Status: CLOSED DUPLICATE of bug 10161
Product: Red Hat Linux
Classification: Retired
Component: XFree86 (Show other bugs)
6.1
All Linux
medium Severity high
: ---
: ---
Assigned To: Preston Brown
www.suse.com
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-03-13 19:36 EST by ptrivett
Modified: 2007-04-18 12:26 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-13 23:51:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description ptrivett 2000-03-13 19:36:43 EST
The Voodoo 3 genetic driver only works in 640x480 with the
Voodoo 3 2000 agp and there is no fuckin exsus for this fault
becasuse the got it right on Linux SUSE so

> SO FUCKIN FIX IT GOD DAM IT  <

by it's not my monitor cos its a Dell Trintron 15c
|
|
|
RED HAT 6.2 INTEL
Comment 1 Bill Nottingham 2000-03-13 23:51:59 EST
*** This bug has been marked as a duplicate of 10161 ***
Comment 2 IBM Bug Proxy 2003-08-04 16:37:27 EDT
katzj@redhat.com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
          QAContact|mikem@redhat.com            |dkl@redhat.com
          Component|installer                   |kudzu
         AssignedTo|katzj@redhat.com            |notting@redhat.com 

Note You need to log in before you can comment on or make changes to this bug.