Bug 10161 - Voodoo 3 Driver fix it LINUX Redhat 6.2 intel
Summary: Voodoo 3 Driver fix it LINUX Redhat 6.2 intel
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: XFree86   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL: www.suse.com
Whiteboard:
Keywords:
: 10160 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-14 00:37 UTC by ptrivett
Modified: 2018-07-03 18:08 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-24 19:51:59 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
? (18 bytes, patch)
2000-03-14 00:48 UTC, ptrivett
no flags Details | Diff

Description ptrivett 2000-03-14 00:37:03 UTC
The Voodoo 3 genetic driver only works in 640x480  256color with the
Voodoo 3 2000 agp and there is no fuckin exsus for this fault
becasuse the got it right on Linux SUSE so

> SO FUCKIN FIX IT GOD DAM IT  <

by it's not my monitor cos its a Dell Trintron 15c
|
|
|
RED HAT 6.2 INTEL

Comment 1 ptrivett 2000-03-14 00:48:59 UTC
Created attachment 154 [details]
?

Comment 2 Bill Nottingham 2000-03-14 04:51:59 UTC
*** Bug 10160 has been marked as a duplicate of this bug. ***

Comment 3 openshift-github-bot 2018-07-03 18:08:35 UTC
Commit pushed to master at https://github.com/openshift/openshift-docs

https://github.com/openshift/openshift-docs/commit/060a0a4b8f3d7a21d8242533a9ea1bf1f5b60897
Merge pull request #10605 from tmorriso-rh/Issue10161

Change link to OpenShift repo


Note You need to log in before you can comment on or make changes to this bug.