Bug 1016695 - updates-testing library version mismatch
updates-testing library version mismatch
Status: CLOSED DUPLICATE of bug 1016388
Product: Fedora
Classification: Fedora
Component: oyranos (Show other bugs)
20
x86_64 Linux
unspecified Severity low
: ---
: ---
Assigned To: Christopher Meng
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-08 10:30 EDT by Jay Woods
Modified: 2013-10-08 10:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-08 10:32:46 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Woods 2013-10-08 10:30:27 EDT
Description of problem:
           Requires: libraw.so.5
           Removing: LibRaw-0.14.8-3.fc19.20120830git98d925.i686 (@updates/19)
               libraw.so.5
           Updated By: LibRaw-0.15.4-1.fc20.i686 (fedora)
              ~libraw.so.9

Version-Release number of selected component (if applicable):

oyranos-libs-0.4.0-7.fc19.i686

How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Christopher Meng 2013-10-08 10:32:46 EDT

*** This bug has been marked as a duplicate of bug 1016388 ***

Note You need to log in before you can comment on or make changes to this bug.