Bug 1017612 - stapler-1.221 is available
stapler-1.221 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: stapler (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Michal Srb
Fedora Extras Quality Assurance
: FutureFeature, Triaged
: 1016287 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-10 04:51 EDT by Upstream Release Monitoring
Modified: 2013-10-14 01:53 EDT (History)
4 users (show)

See Also:
Fixed In Version: stapler-1.221-1.fc21
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-14 01:53:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-10-10 04:51:08 EDT
Latest upstream release: 1.221
Current version/release in Fedora Rawhide: 1.218-1.fc21
URL: https://github.com/stapler/stapler/tags

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Michal Srb 2013-10-14 01:18:31 EDT
*** Bug 1016287 has been marked as a duplicate of this bug. ***
Comment 2 Michal Srb 2013-10-14 01:53:32 EDT
Fixed in stapler-1.221-1.fc21, closing.

Note You need to log in before you can comment on or make changes to this bug.