Bug 101815 - compat-gcc does not build
compat-gcc does not build
Status: CLOSED DUPLICATE of bug 91700
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: compat-gcc (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jakub Jelinek
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-08-07 06:53 EDT by Michael Redinger
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:58:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
output of rpmbuild --rebuild compat-gcc-7.3-2.96.118.src.rpm (85.67 KB, text/plain)
2003-08-07 06:53 EDT, Michael Redinger
no flags Details

  None (edit)
Description Michael Redinger 2003-08-07 06:53:21 EDT
The Taroon compat-gcc-7.3-2.96.118.src.rpm package does not build correctly
on Taroon (everything install).

Attaching the output of rpmbuild --rebuild [SRPM]
Comment 1 Michael Redinger 2003-08-07 06:53:59 EDT
Created attachment 93477 [details]
output of rpmbuild --rebuild compat-gcc-7.3-2.96.118.src.rpm
Comment 2 Bill Nottingham 2003-08-07 14:40:06 EDT

*** This bug has been marked as a duplicate of 91700 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:58:00 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.