Bug 1018228 - Dist-geo-rep : geo-rep xsync crawl fails to sync few symlinks to slave after changelog was disabled.
Dist-geo-rep : geo-rep xsync crawl fails to sync few symlinks to slave after ...
Status: CLOSED DUPLICATE of bug 1000462
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: geo-replication (Show other bugs)
2.1
x86_64 Linux
high Severity high
: ---
: ---
Assigned To: Bug Updates Notification Mailing List
Sudhir D
: ZStream
Depends On: 1000462
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-11 09:58 EDT by Vivek Agarwal
Modified: 2016-02-17 19:03 EST (History)
11 users (show)

See Also:
Fixed In Version: glusterfs-3.4.0.34rhs
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1000462
Environment:
Last Closed: 2013-10-15 06:13:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Vivek Agarwal 2013-10-15 06:13:39 EDT

*** This bug has been marked as a duplicate of bug 1000462 ***

Note You need to log in before you can comment on or make changes to this bug.